Wissensdatenbank
Tagestipp 229/365 - iPhone-Berater-App: AdWorks braucht ein aktuelles Betriebssystem
Eingestellt von Oliver Schrodt am 13 August 2013 09:49 AM

Tipp 229/365

iPhone-Berater-App: AdWorks braucht ein aktuelles Betriebssystem

Ihre iPhone-Berater-App funktioniert nicht richtig? Dann prüfen Sie, ob die aktuellste Version des Betriebssystems auf Ihrem iPhone installiert ist. Damit unsere App reibungslos läuft, ist momentan iOS (iPhone Operating System) ab der Version 5.1 notwendig.

Power Tipp: Welche Version auf Ihrem iPhone aktuell installiert ist, erfahren Sie im Menü "Einstellungen" unter "Allgemein" -> "Softwareaktualisierung".


Für Fragen steht Ihnen das financeTec Support Team unter 069-401570200 oder per E-Mail unter support@financetec.de sehr gerne zur Verfügung.



AngehÃĪngte Dokumente 
 
 iphone-berater-app - adworks braucht ein aktuelles betriebssystem .jpg (164.75 KB)
(2 Bewertungen)
Der Artikel war hilfreich
Der Artikel war nicht hilfreich

Kommentare (0)
Help Desk Software by Kayako financetec.kayako.com